Das neue Forum (Anregungen, Fragen und Kritik)

Ansicht von 12 Beiträgen - 4,096 bis 4,107 (von insgesamt 4,107)
  • Autor
    Beiträge
  • #10876621  | PERMALINK

    kurganrs

    Registriert seit: 25.12.2015

    Beiträge: 4,373

    Bei mir kommt ständig die Meldung:
    <h1>Request delivery failed</h1>
    We are sorry that your request could not be delivered.

    Please try again in a moment.

    --

    Highlights von Rolling-Stone.de
    Werbung
    #10876627  | PERMALINK

    pheebee
    den ganzen Tag unter Wasser und Spaß dabei

    Registriert seit: 20.09.2011

    Beiträge: 16,076

    Das geht schon seit Stunden so.

    --

    Ever tried. Ever failed. No matter. Try Again. Fail again. Fail better. Samuel Beckett
    #10876781  | PERMALINK

    kurganrs

    Registriert seit: 25.12.2015

    Beiträge: 4,373

    pheebee Das geht schon seit Stunden so.

    Kennt man mittlerweile die Ursache dafür? :unsure:

    --

    #10876787  | PERMALINK

    pheebee
    den ganzen Tag unter Wasser und Spaß dabei

    Registriert seit: 20.09.2011

    Beiträge: 16,076

    Das werden wir wohl nie erfahren. Immerhin läuft es heute wieder.

    --

    Ever tried. Ever failed. No matter. Try Again. Fail again. Fail better. Samuel Beckett
    #10876811  | PERMALINK

    demon

    Registriert seit: 16.01.2010

    Beiträge: 55,119

    Lt. einer PN vom Admin nicoheister (die sicher nicht als vertraulich gedacht war):

    „der Server war leider überlastet, das Problem ist inzwischen jedoch wieder behoben.“

    #10876813  | PERMALINK

    klausk

    Registriert seit: 17.05.2008

    Beiträge: 6,818

    Danke für die Information.

    --

    There is a green hill far away I'm going back there one fine day. I am free because I am the soul bird
    #10898259  | PERMALINK

    ragged-glory

    Registriert seit: 22.03.2007

    Beiträge: 11,192

    Die Kopfzeile überlappt u. a. den „Anmelden“-Button. Liegt das an meinem aktualisierten Firefox (69.0.2) oder wurde am Design herumgebastelt? Ich konnte mich nur einloggen, weil ich die ungefähre Stelle des Login-Links aufgespürt und angeklickt habe.

    --

    #10898273  | PERMALINK

    dengel

    Registriert seit: 08.07.2002

    Beiträge: 55,416

    Bei mir hat sich durch die neue Firefoxversion nichts geändert (jedenfalls nicht die Forumsansicht).

    --

    #10898275  | PERMALINK

    stormy-monday

    Registriert seit: 26.12.2007

    Beiträge: 11,182

    Auf Ipad alles okay. Früher ging allerdings das Absenden eines Beitrags flotter.

    --

    Businessmen, drink my wine!
    #10898277  | PERMALINK

    pheebee
    den ganzen Tag unter Wasser und Spaß dabei

    Registriert seit: 20.09.2011

    Beiträge: 16,076

    Ich weiß es nicht, aber in meiner Ansicht (ebenfalls FF) ist alles wie gewohnt.

    --

    Ever tried. Ever failed. No matter. Try Again. Fail again. Fail better. Samuel Beckett
    #10923683  | PERMALINK

    musikarchitekt

    Registriert seit: 01.10.2017

    Beiträge: 14

    Leider kann man keine Links oder Trennlinien einfügen. Wenn ich einen Link einfüge und auf Absenden gehe, dann ist im Beitrag gar kein Link zu sehen. Mit Trennlinien genau das gleiche.

    Wenn ich einen Beitrag bearbeiten will und dann ein Wort kursiv oder fett machen will, wird der gesamte Beitrag verhunzt.

    Davon abgesehen scheint sich der Editor beim Posten in einem bestehenden Thread anders zu verhalten als wenn man ein neues Thema erstellt.

    Also irgendwie funktionieren die grundlegenden Features des Editors nicht so wirklich. Das sollte wirklich mal überarbeitet werden, das habe ich in solch einer miesen Qualität selten in einem Forum gesehen.

    Grüße

    --

    #10923687  | PERMALINK

    atom
    Moderator

    Registriert seit: 10.09.2003

    Beiträge: 17,262

    Link

    ——————————————————————————-

    Im Textmodus funktioniert das ganz wunderbar.

    --

    read it in a book or write it in a letter
Ansicht von 12 Beiträgen - 4,096 bis 4,107 (von insgesamt 4,107)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.